Auteur Sujet: Signaler un bug  (Lu 10814 fois)

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 325
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Signaler un bug
« Réponse #45 le: 27 octobre 2015 à 14:17:43 »
Ok. Comme je n'avais rien changé de mon côté, je trouvais étrange que ça ne fonctionne plus du jour au lendemain.
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne Teranmoc

  • Administrateur
  • ****
  • Messages: 796
  • Dashcams: Blackvue DR650G - 2CH
Signaler un bug
« Réponse #46 le: 28 octobre 2015 à 13:56:32 »
Surtout que rien n'a été changé dans la configuration !
Citation de: Chapman
Une dashcam, c'est comme une assurance, on y cotise en espérant ne jamais en avoir l'usage.
:ange2: Amen  :ange2:

Hors ligne Teranmoc

  • Administrateur
  • ****
  • Messages: 796
  • Dashcams: Blackvue DR650G - 2CH
Signaler un bug
« Réponse #47 le: 31 octobre 2015 à 16:19:02 »
Depuis quelques jours sur mon smartphone,  et plus particulièrement avec le navigateur Chrome, je n'arrive plus à me connecter au forum et j'obtiens cette page:

http://nsa37.casimages.com/img/2015/10/25/mini_151025090631747255.png


Par contre aucun soucis avec le navigateur de base.

De plus je viens de changer de smartphone il y a 3 jours et le problème persiste.   :voyons:

Le soucis vient donc de Chrome. D'autres ont ce problème ?

C'est corrigé :D
Citation de: Chapman
Une dashcam, c'est comme une assurance, on y cotise en espérant ne jamais en avoir l'usage.
:ange2: Amen  :ange2:

Hors ligne CobraBoy

  • Modérateur
  • *****
  • Messages: 1 385
  • Dashcams: Mini 0805
Signaler un bug
« Réponse #48 le: 31 octobre 2015 à 16:31:18 »
Par curiosité de futur ingénieur (:lol:), ça venait d'où ? ^^

Hors ligne Teranmoc

  • Administrateur
  • ****
  • Messages: 796
  • Dashcams: Blackvue DR650G - 2CH
Signaler un bug
« Réponse #49 le: 31 octobre 2015 à 16:58:48 »
Je sais pas  :voyons:
Aucune modification n'a été réalisé :bah:

C'était un petit bug qui couvait :lol:
Citation de: Chapman
Une dashcam, c'est comme une assurance, on y cotise en espérant ne jamais en avoir l'usage.
:ange2: Amen  :ange2:

Hors ligne chaced

  • Dashcameur enthousiaste
  • **
  • Messages: 54
  • Dashcams: A118
Signaler un bug
« Réponse #50 le: 23 janvier 2016 à 18:16:13 »
salut,
quand on va sur http://dashcam-france.fr/ ça affiche le message de base d'apache, it works, il faudrait ajouter un petit index avec une redirection sur le www :)

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 325
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Signaler un bug
« Réponse #51 le: 24 janvier 2016 à 00:24:16 »
"bug" connu:
http://www.dashcam-france.fr/index.php?topic=751.msg24653#msg24653

Mais c'est pas moi qui m'occupe de ça, faut voir avec Teranmoc. ^^
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne Teranmoc

  • Administrateur
  • ****
  • Messages: 796
  • Dashcams: Blackvue DR650G - 2CH
Signaler un bug
« Réponse #52 le: 25 janvier 2016 à 13:13:06 »
 :coucou:

Merci pour le retour de bug, je pensais l'avoir corriger mais visiblement ça n'a pas fonctionné.


edit : Sujet fusionné avec le topic Signaler un bug ;)

Citation de: Chapman
Une dashcam, c'est comme une assurance, on y cotise en espérant ne jamais en avoir l'usage.
:ange2: Amen  :ange2:

Hors ligne Teranmoc

  • Administrateur
  • ****
  • Messages: 796
  • Dashcams: Blackvue DR650G - 2CH
Signaler un bug
« Réponse #53 le: 10 avril 2017 à 22:13:55 »
 :coucou:

Comme vous avez peut être dû le remarquer, les mails de notifications ne vous parvenaient plus.  :bah:
L'envoi de notifications par mail refonctionne désormais.  :bien:

Comme d'habitude, si vous rencontrez un souci ou des difficultés, n'hésitez pas à poster ici, ce topic est fait pour ça.  :d:
Citation de: Chapman
Une dashcam, c'est comme une assurance, on y cotise en espérant ne jamais en avoir l'usage.
:ange2: Amen  :ange2:

Hors ligne Patrice

  • Dashcameur amateur
  • *
  • Messages: 10
  • Sexe: Homme
  • Dashcams: Viofo A119S
Signaler un bug
« Réponse #54 le: 08 janvier 2018 à 22:54:36 »
Bonsoir les Dasheurs.

Après six ou sept tentatives pour m'enregistrer, me voici.
Mais je n'ais jamais reçu le mail d'activation...?

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 325
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Signaler un bug
« Réponse #55 le: 09 janvier 2018 à 03:15:10 »
Effectivement il doit y avoir un petit soucis avec l'envoi de mail de confirmation donc en attendant, cette confirmation est désactivée.
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne Patrice

  • Dashcameur amateur
  • *
  • Messages: 10
  • Sexe: Homme
  • Dashcams: Viofo A119S
Signaler un bug
« Réponse #56 le: 09 janvier 2018 à 05:14:35 »
 :merci2: l'Admin.

Hors ligne Daytona365

  • Dashcameur motivé
  • ***
  • Messages: 422
  • Sexe: Homme
  • Dashcams: GARMIN 65W - TOMTOM BANDIT - AEE S70
Signaler un bug
« Réponse #57 le: 09 janvier 2018 à 12:19:23 »
En parlant de bug si c'en est un, quand j'écris un message avec des smiley et que je veux le visionner via "Prévisualiser" ils ne sont pas actifs, seulement quand je soumet mon message. En soi ce n'est pas grave, mais c'est pour signaler :oui:
Bonne route