Auteur Sujet: Qualité vidéo et divers  (Lu 1226 fois)

Hors ligne neomax71

  • Modérateur
  • *****
  • Messages: 3 686
  • Sexe: Homme
  • Dashcams: Blackvue DR650GW 2CH et DR650S 2CH + Filtre CPL - Mini 0826 filtre CPL - Mini 0805 - A118C + GPS - Cowon AW1
Qualité vidéo et divers
« Réponse #15 le: 05 août 2017 à 16:59:08 »
Tes vitres teintées, c'est quoi comme couleur  :w
Petite question tu as le dernier Firmware de la AW1 (Auto Capsule AW1 Firmware V3.6.0) ?
Le chauffeur est, de loin, la partie la plus dangereuse de l’automobile.

Installation de ma Blackvue DR650GW 2CH et DR650S 2CH a voir ici

Installation de ma Mini 0805 a voir ici

Hors ligne David76

  • Dashcameur motivé
  • ***
  • Messages: 127
  • Sexe: Homme
Qualité vidéo et divers
« Réponse #16 le: 05 août 2017 à 17:03:40 »
bah ça m'a l'air normal comme couleur.... comme je le dis, j'ai pas le problème avec mon action cam

bonne question pour le firmware... je vais voir ça de suite

Hors ligne David76

  • Dashcameur motivé
  • ***
  • Messages: 127
  • Sexe: Homme
Qualité vidéo et divers
« Réponse #17 le: 05 août 2017 à 17:10:44 »
voilà,

AW1 firmware version : v3.5.2
Smart Manager Version : v2.7.5

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 208
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Qualité vidéo et divers
« Réponse #18 le: 05 août 2017 à 17:49:31 »
Je remarque que l'Auto-Shutdown Voltage (de mémoire il me semble que c'est le bon terme) est réglé sur 12,1v par défaut.
Quand je regarde mes vidéos, je constate que le voltage n'est guerre plus haut que cette valeur et donc je me dis que quand la cam s'éteint (alors que le contact est toujours mis) c'est certainement que le voltage est tombé sous les 12,1v.
J'ai donc diminué au min le réglage du voltage à 11,7v et, ne crions pas trop vite victoire, cela a l'air de tenir.... wait and see.... ou si vous pouvez me confirmer que je suis dans le bon....
C'est fort possible, en effet, que la coupure vienne de là si la tension de la batterie passe en dessous de celle réglée pendant la manip de la dashcam. Pour éviter cela, on peut faire les réglages moteur allumé tout simplement.

Citer
Alors au niveau de l'image, j'ai essayer de mettre la cam au plus près du pare-brise (toujours en évitant de la coller avec le seul et unique patch 3M livré avec) en coinçant la patte du support entre mon pare-brise et mon ciel de toit, l'objectif se retrouvant ainsi à 1cm du pare-brise, voyez ci-dessous :

au passage, j'avais vu que le réglage "Brightness" était sur 5... je l'ai mis sur 10.

Alors résultat me direz-vous....

Image toujours merdique, un peu moins verdâtre (certainement grace au réglage du Brightness) mais toujours pareil au niveau netteté.....
j'ai alors passé la caméra par la fenêtre, jugez par vous même :

on remarque qu'à l'extérieur l'image est de meilleur qualité !

Donc on aurait tendance à dire que c'est la faute au pare-brise.... mais pourquoi cela ne me le fait pas avec mon actio-cam (voir la photo du gars qui s'arrête pour aller jeter ses bouteilles plus haut dans le post) ?????

La qualité du capteur de l'AW1 qui serait de moins bonne qualité que mon action-cam ?
Apparemment il y a bien une incidence de ton pare-brise sur la couleur de la vidéo. Malgré tout, difficile de comparer une Action Cam avec une dashcam. Je ne sais pas de quelle marque elle est mais perso, j'en ai 4: Drift Ghost HD, GoPro 3+, SJCAM 5000 et une Xiamoi Yi 4k. Une seule de toute les dashcams que j'ai pu tester se rapproche d'une qualité d'une Action Cam: la Street Guardian SG9665GC, et on peut dire aussi la DoD LS400W.
Ton pare-brise a peut être aussi une incidence sur la précision de l'image de la AW1 mais pas ton Action Cam mais ca reste une hypothèse.

Autre chose, on ne peut pas juger de la qualité vidéo réelle de ta AW1 si tu passes par un logiciel de montage et recompresse le fichier d'origine. Seul un fichier d'origine, sans passer par Youtube, peut permettre de juger objectivement.
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne David76

  • Dashcameur motivé
  • ***
  • Messages: 127
  • Sexe: Homme
Qualité vidéo et divers
« Réponse #19 le: 05 août 2017 à 18:18:28 »
voilà mise-à-jour effectuée avec succès.. la mise-à-jour hein pas le résultat visuel, ça je ferrai des tests demain....

@ Spyman99 : j'étais moteur allumé ! Sur les 2 vidéos que j'ai posté, le moteur tournait et de mémoire on peut voir que je suis à 12,1v sur une et sur l'autre 12,0v

pour la marque de mon action-cam, je ne la citerai pas maintenant car je pense que je vais être en litige avec le gugusse d'ici peu de temps. Mais je peux te dire que c'est à peu de différence près la SJ5000X ou SJ6 (en 4k, mais que je l'utilise en 1080p) avec simplement l'estampillation d'une jeune Startup française qui la vend 2x à 2,5x plus cher que SJCAM.... mais bon, je ne m'étais pas assez renseigné avant de l'acheter  :mad:

Hors ligne neomax71

  • Modérateur
  • *****
  • Messages: 3 686
  • Sexe: Homme
  • Dashcams: Blackvue DR650GW 2CH et DR650S 2CH + Filtre CPL - Mini 0826 filtre CPL - Mini 0805 - A118C + GPS - Cowon AW1
Qualité vidéo et divers
« Réponse #20 le: 05 août 2017 à 18:22:03 »
voilà,

AW1 firmware version : v3.5.2
Smart Manager Version : v2.7.5

Dommage que tu n'as pas ouvert un autre sujet dans la rubrique COWON AW1 pour que les utilisateurs retrouvent des informations sur cette camera
Dernières mise à jour:
Auto Capsule AW1 Firmware V3.6.0
Auto Capsule AW1-AW2 PC Manager V1.3.3
http://www.cowonglobal.com/zeroboard/zboard.php?id=C08&page=1&sn1=&divpage=1&bmenu=support&sn=off&ss=on&sc=on&select_arrange=headnum&bmenu=support&desc=asc&no=574&bmenu=support
Mais cela ne changera rien a ton probléme mais c'est toujours bon d'avoir la derniere mise jour de la camera et du logiciel
EDIT: J'ai été moins rapide que toi :lol: tu as fait la mise a jour avant ma réponse :cyp:
Le chauffeur est, de loin, la partie la plus dangereuse de l’automobile.

Installation de ma Blackvue DR650GW 2CH et DR650S 2CH a voir ici

Installation de ma Mini 0805 a voir ici

Hors ligne David76

  • Dashcameur motivé
  • ***
  • Messages: 127
  • Sexe: Homme
Qualité vidéo et divers
« Réponse #21 le: 05 août 2017 à 18:25:34 »
maintenant je veux bien ouvrir un nouveau post dans la section AW1 mais alors faudrait qu'un admin déplace tous les messages à partir du moment où j'ai recensé mes problèmes c'est à dire hier le 04/07 à 14:32  ;)

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 208
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Qualité vidéo et divers
« Réponse #22 le: 05 août 2017 à 19:22:52 »
Je créerai un nouveau sujet en scindant celui-ci d'ici quelques instants, on peut continuer en attendant. ^^

@ Spyman99 : j'étais moteur allumé ! Sur les 2 vidéos que j'ai posté, le moteur tournait et de mémoire on peut voir que je suis à 12,1v sur une et sur l'autre 12,0v
Seulement 12v moteur allumé ? Normalement ca devrait être au moins 13,6v en sortie d'alternateur.  :voyons:
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne neomax71

  • Modérateur
  • *****
  • Messages: 3 686
  • Sexe: Homme
  • Dashcams: Blackvue DR650GW 2CH et DR650S 2CH + Filtre CPL - Mini 0826 filtre CPL - Mini 0805 - A118C + GPS - Cowon AW1
Qualité vidéo et divers
« Réponse #23 le: 05 août 2017 à 23:47:16 »
Je créerai un nouveau sujet en scindant celui-ci d'ici quelques instants, on peut continuer en attendant. ^^

@ Spyman99 : j'étais moteur allumé ! Sur les 2 vidéos que j'ai posté, le moteur tournait et de mémoire on peut voir que je suis à 12,1v sur une et sur l'autre 12,0v
Seulement 12v moteur allumé ? Normalement ca devrait être au moins 13,6v en sortie d'alternateur.  :voyons:

Il aurait un probléme d'alternateur ?
Sur mes vidéos avec mon Ford CMax 2.0 TDCi ma AW1:
Moteur arrêté au bout 5mn: 12/12,1v
Moteur arrêté au bout 1h : 11,7/11,8v
Moteur au ralentit : 13,5/13,6v
Moteur en Roulage : 14/14,1v
Le chauffeur est, de loin, la partie la plus dangereuse de l’automobile.

Installation de ma Blackvue DR650GW 2CH et DR650S 2CH a voir ici

Installation de ma Mini 0805 a voir ici

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 208
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Qualité vidéo et divers
« Réponse #24 le: 06 août 2017 à 08:46:57 »
La voiture est récente ce qui serait étonnant mais pourquoi pas. Ou alors j'ai loupé un truc... :beuh:
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne David76

  • Dashcameur motivé
  • ***
  • Messages: 127
  • Sexe: Homme
Qualité vidéo et divers
« Réponse #25 le: 06 août 2017 à 10:00:29 »


Il aurait un probléme d'alternateur ?
Sur mes vidéos avec mon Ford CMax 2.0 TDCi ma AW1:
Moteur arrêté au bout 5mn: 12/12,1v
Moteur arrêté au bout 1h : 11,7/11,8v
Moteur au ralentit : 13,5/13,6v
Moteur en Roulage : 14/14,1v

Je pense pas, si tu regardes les 3 premières photos du post en page 1, tu peux voir les 3 photos (verdâtres) qui ont été prises en roulant, les tensions sont de 13,8 et 13,7v...

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 7 208
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Qualité vidéo et divers
« Réponse #26 le: 08 août 2017 à 18:11:18 »
Ok, c'est vrai. Du coup, je sais pas trop pourquoi ca passe à 12v moteur allumé. Peut être une régulation qui opère lorsque la batterie est à 100%.
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne David76

  • Dashcameur motivé
  • ***
  • Messages: 127
  • Sexe: Homme
Qualité vidéo et divers
« Réponse #27 le: 08 août 2017 à 18:17:28 »
je dois aller au garage cette semaine, je leur poserais la question... ce serait bien de savoir ce qu'il se passe en bien ou en mal tant qu'elle est toujours sous-garantie...

Hors ligne alexegouve

  • Dashcameur motivé
  • ***
  • Messages: 179
  • Sexe: Homme
  • Dashcams: aw1 , mini 803 et nanoq
Qualité vidéo et divers
« Réponse #28 le: 09 août 2017 à 15:11:49 »
mon fils a acheté la même cette semaine et je la trouve super nette , peut être la position par rapport au pare brise ,au fait pour la batterie mon fils aussi a 11,8 mais quand on prend direct sur la batterie elle est a 12,7 , donc la valeur mesurée ne doit pas être bien juste
prius pour madame 'nano q 803)  mercedes clk pour monsieur (mini 803) et 106 peugeot (cowon aw1) pour le fiston

Hors ligne camcam

  • Dashcameur motivé
  • ***
  • Messages: 421
  • Sexe: Homme
  • Dashcams: SG9665GC et Garmin 30
Qualité vidéo et divers
« Réponse #29 le: 09 août 2017 à 20:33:22 »
Si vous l'avez acheté chez Amazon, vous demandez l'échange, tout simplement. Comme ça, vous allez pouvoir vérifier si c'est la caméra ou votre parebrise ou autre chose qui pose problème. Amazon est vraiment cool pour ça. C'est gratuit et rapide. Il suffit de faire ça sous 30 jours

Edit :
Quand je compare à ça, je me dis qu'il y aurait un souci sur la vôtre :



Mais votre manière de fixer la caméra, je ne suis pas convaincu que c'est stable à 100%...

« Modifié: 09 août 2017 à 21:16:14 par camcam »