Auteur Sujet: Problème de vibrations intempestives.  (Lu 4196 fois)

Hors ligne Aoda

  • Dashcameur amateur
  • *
  • Messages: 15
  • Dashcams: DOD LS 460W
Problème de vibrations intempestives.
« le: 09 août 2014 à 17:58:10 »
Bonjour à tous !

Je viens d'acquérir ma DOD LS 460W et quand j'ai regardé les premières vidéos, je me suis rendu compte d'une vibration quasi permanente qui gâche la netteté de l'image  :beurk:

J'ai une vieille voiture ( Clio 1 de 92 ), c'est possible qu'il y ai pas mal de vibrations sur le pare brise.

Du coup je ne sais pas trop quoi faire, sur la vidéo dès que je passe sur un morceau de chaussé rafistolé j'ai un petit à coup alors que quand je roule je ne le sens quasi pas. Et quand je passe sur des pavé la c'est juste n'importe quoi :x

Quelqu'un à eu le même soucis et à peux être une idée pour bricoler le support pour faire en sorte d'amortir ces vibrations ?

Merci d'avance !

Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 10 170
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Problème de vibrations intempestives.
« Réponse #1 le: 10 août 2014 à 12:29:24 »
Les vibrations sont un problème récurent avec les dashcams avec support ventouse ou adhésif et qui possède un "bras" de fixation plutôt long.
As tu un pied ventouse ou adhésif ?
Est ce que la connection entre la caméra et le support bouge un peu ou tient fermement ?
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne Aoda

  • Dashcameur amateur
  • *
  • Messages: 15
  • Dashcams: DOD LS 460W
Problème de vibrations intempestives.
« Réponse #2 le: 10 août 2014 à 12:54:45 »
J'ai les 2, ventouse et adhésif, et j'ai testé les 2 et le résultat est le même :x

Oui la connexion entre la DashCam et le support se fait sans aucun jeu.


Hors ligne Spyman99

  • Administrateur
  • *****
  • Messages: 10 170
  • Sexe: Homme
  • Ni vu, ni connu
  • Dashcams: Quelques unes ...
Problème de vibrations intempestives.
« Réponse #3 le: 10 août 2014 à 17:41:39 »
Alors il se peut en effet que la voiture ou du moins le pare-brise vibre et que cela se répercute sur la caméra. Dans ce cas là, je n'ai pas vraiment de solution à apporter si l'ensemble support/caméra est bien fixé et sans jeu.  :bah:
Mon installation personnelle

:attention: Ne répond pas aux questions concernant les dashcams en MP ou email (sauf cas exceptionnel). Posez-les sur le forum ! Merci ! ;)  :attention:

Hors ligne bouldog44

  • Dashcameur addict
  • ****
  • Messages: 828
  • Sexe: Homme
  • Dashcams: Lukas 7900D / Cowon AW1
Problème de vibrations intempestives.
« Réponse #4 le: 10 août 2014 à 18:04:34 »
Si la dashcam qu'on connait est bien fixé, je dirais que c'est probable que ton joint du pare brise est fatigué. N'hésite pas d'aller faire un passage aux spécialistes de changement des pares brise pour être sûre.
« Modifié: 10 août 2014 à 18:49:12 par bouldog44 »

Hors ligne Aoda

  • Dashcameur amateur
  • *
  • Messages: 15
  • Dashcams: DOD LS 460W
Problème de vibrations intempestives.
« Réponse #5 le: 10 août 2014 à 18:33:42 »
Mouarf, ça ne m’arrange pas si c'est le joint :s

Hors ligne Whanekill57

  • Dashcameur addict
  • ****
  • Messages: 944
  • Dashcams: G1WH
Problème de vibrations intempestives.
« Réponse #6 le: 11 août 2014 à 07:57:22 »
Sur ma G1HW j'avais aussi découvert cet effet de vibration horrible à la lecture de mes vidéos.

J'ai donc regardé la dashcam de plus près et j'ai remarqué simplement que le boitier est en deux partie (normal), l'une est rattaché à la ventouse via le p'tit bras et l'autre normalement fixé mais ce petit décalage permet de faire vibrer la dashcam n'importe quand. J'ai donc un petit point de glue à deux endroits (en haut et en bas) et plus de vibration.

La dashcam à 36€ frais de port inclus fallait pas s'attendre à la finition de la GoPro mais je me plains quand même vu que qu'elle filme mieux :D